読者です 読者をやめる 読者になる 読者になる

Catalyst をインストール

なんやかんやで perl-5.10.1 のインストールが終わったので
curl -L http://cpanmin.us | perl - --self-upgrade して
(27 distributions installed だって!)
cpanm YAML Catalyst::Runtime Catalyst::Devel する。
あとはプラグイン類をインストールして終わり